<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Nuove regole per cibi fritti o alla brace</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.pisainformaflash.it/xmlrpc.php" />

    <meta name="google-site-verification" content="gXd615lujdZM5QxuFR4PZT4M0MBaYhD8a29e6KvQhXc" />


    <meta name="description" content="" />        
    <!-- Twitter SDK -->
    <script>
        !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
        if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
    </script>

    <meta property="og:image" content="http://www.pisainformaflash.it/wp-content/uploads/2018/03/seminario-acrillamide.jpg" /><meta name="author" content="Raffaele Zortea">
<link rel="alternate" type="application/rss+xml" title="Pisa Informa Flash &raquo; Feed" href="http://www.pisainformaflash.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pisa Informa Flash &raquo; Feed dei commenti" href="http://www.pisainformaflash.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.pisainformaflash.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.pisainformaflash.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='pift-theme-css'  href='http://www.pisainformaflash.it/wp-content/themes/newsmag/style.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='pift-theme-old-css'  href='http://www.pisainformaflash.it/wp-content/themes/pisainformaflash/old.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.pisainformaflash.it/wp-content/themes/pisainformaflash/style.css?ver=2.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pisainformaflash.it/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.pisainformaflash.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?libraries=places&#038;ver=4.5'></script>
<script type='text/javascript' src='http://www.pisainformaflash.it/wp-content/themes/pisainformaflash/assets/js/gmap.js?ver=4.5'></script>
<link rel='https://api.w.org/' href='http://www.pisainformaflash.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pisainformaflash.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pisainformaflash.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Favorire l&#8217;accesso degli anziani ai distretti' href='http://www.pisainformaflash.it/comunicato-stampa/favorire-laccesso-degli-anziani-ai-distretti-sanitari/' />
<meta name="generator" content="WordPress 4.5" />
<link rel="canonical" href="http://www.pisainformaflash.it/comunicato-stampa/nuove-regole-per-cibi-fritti-o-alla-brace/" />
<link rel='shortlink' href='http://www.pisainformaflash.it/?p=319804' />
<link rel="alternate" type="application/json+oembed" href="http://www.pisainformaflash.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pisainformaflash.it%2Fcomunicato-stampa%2Fnuove-regole-per-cibi-fritti-o-alla-brace%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pisainformaflash.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pisainformaflash.it%2Fcomunicato-stampa%2Fnuove-regole-per-cibi-fritti-o-alla-brace%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/www.pisainformaflash.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.5";
var td_get_template_directory_uri="http:\/\/www.pisainformaflash.it\/wp-content\/themes\/newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

    
    <!-- Google Analytics -->
    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-330003-22']);
      _gaq.push(['_trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

</head>


<body class="singular single single-pif_press_release postid-319804 nuove-regole-per-cibi-fritti-o-alla-brace td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CHIUDI</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-99228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-99228"><a href="http://www.pisainformaflash.it">PisaInforma</a></li>
<li id="menu-item-128374" class="menu-item menu-item-type-post_type_archive menu-item-object-pif_news menu-item-128374"><a href="http://www.pisainformaflash.it/archivio-news/">Notizie</a></li>
<li id="menu-item-128375" class="menu-item menu-item-type-post_type_archive menu-item-object-pif_event menu-item-128375"><a href="http://www.pisainformaflash.it/eventi-pisa/">Accade in città</a></li>
<li id="menu-item-128377" class="menu-item menu-item-type-post_type_archive menu-item-object-pif_reader_mail menu-item-128377"><a href="http://www.pisainformaflash.it/posta-dei-lettori-pisa/">Posta dei Lettori</a></li>
<li id="menu-item-272953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272953"><a href="http://www.pisainformaflash.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-272952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272952"><a href="http://www.pisainformaflash.it/contattaci/">Contattaci</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    </div>
            </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a href="http://www.pisainformaflash.it/"><img src="http://www.pisainformaflash.it/wp-content/uploads/2017/09/logo-pisainformaflash.png" alt=""/></a>
            </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a href="http://www.pisainformaflash.it/"><img src="http://www.pisainformaflash.it/wp-content/uploads/2017/09/logo-pisainformaflash.png" alt=""/></a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-99228"><a href="http://www.pisainformaflash.it">PisaInforma</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-pif_news td-menu-item td-normal-menu menu-item-128374"><a href="http://www.pisainformaflash.it/archivio-news/">Notizie</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-pif_event td-menu-item td-normal-menu menu-item-128375"><a href="http://www.pisainformaflash.it/eventi-pisa/">Accade in città</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-pif_reader_mail td-menu-item td-normal-menu menu-item-128377"><a href="http://www.pisainformaflash.it/posta-dei-lettori-pisa/">Posta dei Lettori</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-272953"><a href="http://www.pisainformaflash.it/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-272952"><a href="http://www.pisainformaflash.it/contattaci/">Contattaci</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.pisainformaflash.it/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>

    <div class="pift-sub-header-container">
        <div class="td-header-row td-header-border td-sub-header-menu">
            <div id="td-header-menu" role="navigation">

    <div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="sub-header-menu"><li id="menu-item-272954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-272954"><a target="_blank" href="http://www.comune.pisa.it/">Rete Civica Pisana</a></li>
<li id="menu-item-272974" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-272974"><a href="http://www.pisainformaflash.it/orario-dei-trasporti/">Orario dei trasporti</a></li>
<li id="menu-item-272973" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-272973"><a href="http://www.pisainformaflash.it/musei/">Musei</a></li>
<li id="menu-item-272972" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-272972"><a href="http://www.pisainformaflash.it/cinema/">Cinema</a></li>
<li id="menu-item-272971" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-272971"><a href="http://www.pisainformaflash.it/teatro-e-musica/">Teatro e Musica</a></li>
<li id="menu-item-272970" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-272970"><a href="http://www.pisainformaflash.it/meteo/">Meteo</a></li>
<li id="menu-item-272969" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-272969"><a href="http://www.pisainformaflash.it/numeri-utili/">Numeri Utili</a></li>
</ul></div>
    <div id="td-header-menu-social-icons">
        <a href="http://twitter.com/#!/PisaInforma" title="Pisa Informa Flash su Twitter" target="_blank"><img src="http://www.pisainformaflash.it/wp-content/themes/pisainformaflash/assets/images/ico-twitter.gif" alt=""></a>
        <a href="http://www.facebook.com/pages/Pisainformaflashit/348996251207" title="Pisa Informa Flash su Facebook.com" target="_blank"><img src="http://www.pisainformaflash.it/wp-content/themes/pisainformaflash/assets/images/ico-fb.png" alt=""></a>
        <a href="http://www.pisainformaflash.it/feed/?post_type=pif_news" title="Feed RSS Pisainformaflash.it" target="_blank"><img src="http://www.pisainformaflash.it/wp-content/themes/pisainformaflash/assets/images/ico-rss.gif" alt=""></a>
    </div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-319804" class="post-319804 pif_press_release type-pif_press_release status-publish has-post-thumbnail hentry pif_press_release_authority-4-volley-academy-calci post" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.pisainformaflash.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.pisainformaflash.it/archivio-comunicati-stampa/"><span itemprop="title">Comunicati Stampa</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Nuove regole per cibi fritti o alla brace"><meta itemprop="url" content = "http://www.pisainformaflash.it/comunicato-stampa/nuove-regole-per-cibi-fritti-o-alla-brace/">Nuove regole per cibi fritti o alla brace</span></div>
            <ul class="td-category"></ul>
            <header>
                <h1 class="entry-title">Nuove regole per cibi fritti o alla brace</h1>
                <div class="meta-info">
                    <a href="http://www.pisainformaflash.it/comunicato-stampa-ente-pisa/4-volley-academy-calci/" title="4 Volley Academy Calci">4 Volley Academy Calci</a> - <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-27T16:31:44+00:00" >27 marzo 2018</time></div>                </div>

                <h2 class="entry-subtitle"></h2>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pisainformaflash.it%2Fcomunicato-stampa%2Fnuove-regole-per-cibi-fritti-o-alla-brace%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Nuove+regole+per+cibi+fritti+o+alla+brace&url=http%3A%2F%2Fwww.pisainformaflash.it%2Fcomunicato-stampa%2Fnuove-regole-per-cibi-fritti-o-alla-brace%2F&via=Pisa+Informa+Flash"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.pisainformaflash.it/comunicato-stampa/nuove-regole-per-cibi-fritti-o-alla-brace/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.pisainformaflash.it/comunicato-stampa/nuove-regole-per-cibi-fritti-o-alla-brace/&amp;media=http://www.pisainformaflash.it/wp-content/uploads/2018/03/seminario-acrillamide.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="http://www.pisainformaflash.it/wp-content/uploads/2018/03/seminario-acrillamide.jpg" data-caption=""><img width="1280" height="718" class="entry-thumb td-modal-image" src="http://www.pisainformaflash.it/wp-content/uploads/2018/03/seminario-acrillamide.jpg" alt="" title="seminario acrillamide"/></a></div>
        <p style="text-align: justify;">Il prossimo <strong>11 aprile entrerà in vigore il regolamento</strong> UE n. 2017/2158 che introduce nuovi obblighi in materia di sicurezza alimentare per garantire un elevato livello di tutela dei consumatori. Il regolamento concerne <strong>l’obbligo di limitare la formazione dell’acrilammide</strong>, un composto cancerogeno che si forma naturalmente durante le attività di cottura o riscaldamento di alimenti contenenti carboidrati e proteine quali, ad esempio, pane e prodotti da forno, patatine fritte, caffè, cereali per prima colazione e prodotti della prima infanzia. Da qui l’obbligo per tutte le attività che trattano questi alimenti di adeguarsi. Per questo<strong> Confesercenti Toscana Nord</strong> mette a disposizione le proprie strutture con un consulente del settore igiene e sicurezza alimentare dedicato per informare gli imprenditori. «Con l’entrata in vigore del nuovo regolamento – spiega il responsabile area pisana Simone Romoli &#8211; sono stati abbassati i valori sul contenuto di acrilammide presente in alcuni alimenti come patate, pane, biscotti, cracker, caffè.  Secondo l’Autorità europea per la sicurezza alimentare (Efsa) la presenza di questa sostanza nel cibo può aumentare il rischio di cancro per i consumatori e per perseguire questo obiettivo è stato pubblicato un dossier con le procedure per ridurne la quantità nei prodotti confezionati e anche nei piatti cucinati in casa. L’acrilammide è un composto organico a basso peso molecolare, altamente solubile in acqua, che si forma naturalmente negli alimenti amidacei – spiega ancora Romoli &#8211; durante la cottura ad alte temperature (come ad esempio frittura, cottura al forno e alla griglia etc.). Si forma attraverso reazioni fra alcuni zuccheri e l’amminoacido asparagina, presenti naturalmente in molti alimenti». La conclusione del responsabile area pisana. «Si tratta purtroppo di un nuovo adempimento, che si aggiunge ai numerosi già esistenti e che gravano sulle spalle dei nostri imprenditori. Abbiamo quindi deciso di realizzare alcuni incontri informativi e seminari per aiutare le imprese ad applicare sin da subito correttamente le nuove procedure».</p>

                
        </div>


        <footer>
            
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pisainformaflash.it%2Fcomunicato-stampa%2Fnuove-regole-per-cibi-fritti-o-alla-brace%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Nuove+regole+per+cibi+fritti+o+alla+brace&url=http%3A%2F%2Fwww.pisainformaflash.it%2Fcomunicato-stampa%2Fnuove-regole-per-cibi-fritti-o-alla-brace%2F&via=Pisa+Informa+Flash"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.pisainformaflash.it/comunicato-stampa/nuove-regole-per-cibi-fritti-o-alla-brace/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.pisainformaflash.it/comunicato-stampa/nuove-regole-per-cibi-fritti-o-alla-brace/&amp;media=http://www.pisainformaflash.it/wp-content/uploads/2018/03/seminario-acrillamide.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.pisainformaflash.it/comunicato-stampa/nuove-regole-per-cibi-fritti-o-alla-brace/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.pisainformaflash.it/comunicato-stampa/nuove-regole-per-cibi-fritti-o-alla-brace/" data-text="Nuove regole per cibi fritti o alla brace" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Raffaele Zortea"></span><meta itemprop="datePublished" content="2018-03-27T16:31:44+00:00"><meta itemprop="dateModified" content="2018-03-27T16:31:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.pisainformaflash.it/comunicato-stampa/nuove-regole-per-cibi-fritti-o-alla-brace/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pisainformaflash.it/wp-content/uploads/2017/09/logo-pisainformaflash.png"></span><meta itemprop="name" content="Pisa Informa Flash"></span><meta itemprop="headline " content="Nuove regole per cibi fritti o alla brace"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pisainformaflash.it/wp-content/uploads/2018/03/seminario-acrillamide.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="718"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget td_block_id_3111892466 td_uid_1_5aba680625d31_rand td-pb-border-top"><h4 class="block-title"><span>Seguici sui Social</span></h4><div class="td_mod_wrap td-pb-padding-side"><div class="fb-page" data-href="https://www.facebook.com/Pisainformaflashit-348996251207" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div></div>
        <div class="td_block_wrap td_block_9 td_block_widget td-pb-border-top">
            <h4 class="block-title"><span>Accade in città</span></h4>
            <div class="td_block_inner">
                                                <div class="td-block-span12">
                    <div class="td_module_6 td_module_wrap">
                        <div class="td-module-thumb" style="width: 75px; max-height: 75px; overflow: hidden; vertical-align: middle;">
                                                            <a href="http://www.pisainformaflash.it/evento-pisa/tuscany-tuna-contest/">
                                    <img width="960" height="720" src="http://www.pisainformaflash.it/wp-content/uploads/2018/03/premiazione-2017.jpg" class="attachment-100x75 size-100x75 wp-post-image" alt="premiazione 2017" srcset="http://www.pisainformaflash.it/wp-content/uploads/2018/03/premiazione-2017.jpg 960w, http://www.pisainformaflash.it/wp-content/uploads/2018/03/premiazione-2017-180x135.jpg 180w" sizes="(max-width: 960px) 100vw, 960px" />                                </a>
                                                    </div>
                        <div class="item-details" style="margin-left: 85px;">
                            <h3 class="entry-title td-module-title">
                                <a href="http://www.pisainformaflash.it/evento-pisa/tuscany-tuna-contest/" rel="bookmark" title="Tuscany Tuna contest">Tuscany Tuna contest</a>
                            </h3>
                            <div class="meta-info">
                                <div class="td-post-date">
                                    <time class="entry-date updated td-module-date" datetime="">dal 20/04/2018 al 22/04/2018</time>
                                </div>
                            </div>
                            <div class="td-excerpt">
                                La seconda edizione                            </div>
                        </div>
                    </div>
                </div> <!-- ./td-block-span12 -->
                                                <div class="td-block-span12">
                    <div class="td_module_6 td_module_wrap">
                        <div class="td-module-thumb" style="width: 75px; max-height: 75px; overflow: hidden; vertical-align: middle;">
                                                            <a href="http://www.pisainformaflash.it/evento-pisa/benedizione-dei-mezzi-e-festa-vintage/">
                                    <img width="350" height="150" src="http://www.pisainformaflash.it/wp-content/uploads/2017/08/85493_vicopisano.gif" class="attachment-100x75 size-100x75 wp-post-image" alt="85493_vicopisano" />                                </a>
                                                    </div>
                        <div class="item-details" style="margin-left: 85px;">
                            <h3 class="entry-title td-module-title">
                                <a href="http://www.pisainformaflash.it/evento-pisa/benedizione-dei-mezzi-e-festa-vintage/" rel="bookmark" title="Benedizione dei mezzi">Benedizione dei mezzi</a>
                            </h3>
                            <div class="meta-info">
                                <div class="td-post-date">
                                    <time class="entry-date updated td-module-date" datetime="">il 08/04/2018</time>
                                </div>
                            </div>
                            <div class="td-excerpt">
                                Con festa vintage e pranzo per il Castellare                            </div>
                        </div>
                    </div>
                </div> <!-- ./td-block-span12 -->
                                                <div class="td-block-span12">
                    <div class="td_module_6 td_module_wrap">
                        <div class="td-module-thumb" style="width: 75px; max-height: 75px; overflow: hidden; vertical-align: middle;">
                                                            <a href="http://www.pisainformaflash.it/evento-pisa/la-botte-di-san-giovanni-alla-vena-e-il-prosciugamento-del-lago-di-bientina/">
                                    <img width="500" height="312" src="http://www.pisainformaflash.it/wp-content/uploads/2018/03/botte.jpg" class="attachment-100x75 size-100x75 wp-post-image" alt="botte" />                                </a>
                                                    </div>
                        <div class="item-details" style="margin-left: 85px;">
                            <h3 class="entry-title td-module-title">
                                <a href="http://www.pisainformaflash.it/evento-pisa/la-botte-di-san-giovanni-alla-vena-e-il-prosciugamento-del-lago-di-bientina/" rel="bookmark" title="Dalla Botte al prosciugamento del Lago di Bientina">Dalla Botte al prosciugamento del Lago di Bientina</a>
                            </h3>
                            <div class="meta-info">
                                <div class="td-post-date">
                                    <time class="entry-date updated td-module-date" datetime="">dal 24/03/2018 al 08/04/2018</time>
                                </div>
                            </div>
                            <div class="td-excerpt">
                                Una mostra con il modello originale                            </div>
                        </div>
                    </div>
                </div> <!-- ./td-block-span12 -->
                                                <div class="td-block-span12">
                    <div class="td_module_6 td_module_wrap">
                        <div class="td-module-thumb" style="width: 75px; max-height: 75px; overflow: hidden; vertical-align: middle;">
                                                            <a href="http://www.pisainformaflash.it/evento-pisa/mahan-esfahani-in-concerto/">
                                    <img width="620" height="465" src="http://www.pisainformaflash.it/wp-content/uploads/2018/03/Mahan_Esfahani.jpg" class="attachment-100x75 size-100x75 wp-post-image" alt="Mahan_Esfahani" srcset="http://www.pisainformaflash.it/wp-content/uploads/2018/03/Mahan_Esfahani.jpg 620w, http://www.pisainformaflash.it/wp-content/uploads/2018/03/Mahan_Esfahani-180x135.jpg 180w" sizes="(max-width: 620px) 100vw, 620px" />                                </a>
                                                    </div>
                        <div class="item-details" style="margin-left: 85px;">
                            <h3 class="entry-title td-module-title">
                                <a href="http://www.pisainformaflash.it/evento-pisa/mahan-esfahani-in-concerto/" rel="bookmark" title="Mahan Esfahani in concerto">Mahan Esfahani in concerto</a>
                            </h3>
                            <div class="meta-info">
                                <div class="td-post-date">
                                    <time class="entry-date updated td-module-date" datetime="">il 28/03/2018</time>
                                </div>
                            </div>
                            <div class="td-excerpt">
                                Appuntamento con il clavicembalo                            </div>
                        </div>
                    </div>
                </div> <!-- ./td-block-span12 -->
                                                <div class="td-block-span12">
                    <div class="td_module_6 td_module_wrap">
                        <div class="td-module-thumb" style="width: 75px; max-height: 75px; overflow: hidden; vertical-align: middle;">
                                                            <a href="http://www.pisainformaflash.it/evento-pisa/sun-ra-arkestra/">
                                    <img width="1280" height="767" src="http://www.pisainformaflash.it/wp-content/uploads/2018/03/sun-ra.jpeg" class="attachment-100x75 size-100x75 wp-post-image" alt="sun-ra" />                                </a>
                                                    </div>
                        <div class="item-details" style="margin-left: 85px;">
                            <h3 class="entry-title td-module-title">
                                <a href="http://www.pisainformaflash.it/evento-pisa/sun-ra-arkestra/" rel="bookmark" title="Sun Ra Arkestra">Sun Ra Arkestra</a>
                            </h3>
                            <div class="meta-info">
                                <div class="td-post-date">
                                    <time class="entry-date updated td-module-date" datetime="">il 29/03/2018</time>
                                </div>
                            </div>
                            <div class="td-excerpt">
                                Con la guida di Marshall Allen                            </div>
                        </div>
                    </div>
                </div> <!-- ./td-block-span12 -->
                                                <div class="td-block-span12">
                    <div class="td_module_6 td_module_wrap">
                        <div class="td-module-thumb" style="width: 75px; max-height: 75px; overflow: hidden; vertical-align: middle;">
                                                            <a href="http://www.pisainformaflash.it/evento-pisa/utopia-il-festival-per-sognatori-corsaggiosi/">
                                    <img width="1280" height="926" src="http://www.pisainformaflash.it/wp-content/uploads/2018/03/martin-luther-king-jr.jpg" class="attachment-100x75 size-100x75 wp-post-image" alt="martin-luther-king-jr" />                                </a>
                                                    </div>
                        <div class="item-details" style="margin-left: 85px;">
                            <h3 class="entry-title td-module-title">
                                <a href="http://www.pisainformaflash.it/evento-pisa/utopia-il-festival-per-sognatori-corsaggiosi/" rel="bookmark" title="Utopia, festival per sognatori corsaggiosi">Utopia, festival per sognatori corsaggiosi</a>
                            </h3>
                            <div class="meta-info">
                                <div class="td-post-date">
                                    <time class="entry-date updated td-module-date" datetime="">dal 29/03/2018 al 10/04/2018</time>
                                </div>
                            </div>
                            <div class="td-excerpt">
                                Film, concerti, mostre                            </div>
                        </div>
                    </div>
                </div> <!-- ./td-block-span12 -->
                                                <div class="td-block-span12">
                    <div class="td_module_6 td_module_wrap">
                        <div class="td-module-thumb" style="width: 75px; max-height: 75px; overflow: hidden; vertical-align: middle;">
                                                            <a href="http://www.pisainformaflash.it/evento-pisa/tutta-colpa-di-freud-2/">
                                    <img width="620" height="706" src="http://www.pisainformaflash.it/wp-content/uploads/2015/03/62711_freud-padre-figlio.jpeg" class="attachment-100x75 size-100x75 wp-post-image" alt="62711_freud-padre-figlio" />                                </a>
                                                    </div>
                        <div class="item-details" style="margin-left: 85px;">
                            <h3 class="entry-title td-module-title">
                                <a href="http://www.pisainformaflash.it/evento-pisa/tutta-colpa-di-freud-2/" rel="bookmark" title="Tutta colpa di Freud">Tutta colpa di Freud</a>
                            </h3>
                            <div class="meta-info">
                                <div class="td-post-date">
                                    <time class="entry-date updated td-module-date" datetime="">dal 06/04/2018 al 04/05/2018</time>
                                </div>
                            </div>
                            <div class="td-excerpt">
                                La psicoterapia raccontata ai profani                            </div>
                        </div>
                    </div>
                </div> <!-- ./td-block-span12 -->
                                                <div class="td-block-span12">
                    <div class="td_module_6 td_module_wrap">
                        <div class="td-module-thumb" style="width: 75px; max-height: 75px; overflow: hidden; vertical-align: middle;">
                                                            <a href="http://www.pisainformaflash.it/evento-pisa/il-corpo-sa-curare-le-ferite/">
                                    <img width="549" height="381" src="http://www.pisainformaflash.it/wp-content/uploads/2018/03/corpo.jpg" class="attachment-100x75 size-100x75 wp-post-image" alt="corpo" />                                </a>
                                                    </div>
                        <div class="item-details" style="margin-left: 85px;">
                            <h3 class="entry-title td-module-title">
                                <a href="http://www.pisainformaflash.it/evento-pisa/il-corpo-sa-curare-le-ferite/" rel="bookmark" title="Il corpo sa curare le ferite">Il corpo sa curare le ferite</a>
                            </h3>
                            <div class="meta-info">
                                <div class="td-post-date">
                                    <time class="entry-date updated td-module-date" datetime="">il 05/04/2018</time>
                                </div>
                            </div>
                            <div class="td-excerpt">
                                L'ndicibile attraverso la forma artistica                            </div>
                        </div>
                    </div>
                </div> <!-- ./td-block-span12 -->
                
                <div class="td-block-span12" style="text-align: right; padding-bottom: 15px;">
                    <a href="http://www.pisainformaflash.it/eventi-pisa/">vedi tutti gli eventi</a>
                </div>
            </div>
        </div>

        
        <div class="td_block_wrap td_block_9 td_block_widget td-pb-border-top">
            <h4 class="block-title"><span>Ultime notizie da . . .</span></h4>
            <div class="td_block_inner">
                                <div class="td-block-span12">
                    <div class="td_module_8 td_module_wrap">
                        <div class="item-details">
                            <span class="authority">4 Volley Academy Calci</span>
                            <h3 class="entry-title td-module-title">
                                <a href="http://www.pisainformaflash.it/comunicato-stampa/nuove-regole-per-cibi-fritti-o-alla-brace/" rel="bookmark" title="Nuove regole per cibi fritti o alla brace">Nuove regole per cibi fritti o alla brace</a>
                            </h3>
                        </div>
                    </div>
                </div> <!-- ./td-block-span12 -->
                                <div class="td-block-span12">
                    <div class="td_module_8 td_module_wrap">
                        <div class="item-details">
                            <span class="authority">Società della Salute</span>
                            <h3 class="entry-title td-module-title">
                                <a href="http://www.pisainformaflash.it/comunicato-stampa/favorire-laccesso-degli-anziani-ai-distretti-sanitari/" rel="bookmark" title="Favorire l&#8217;accesso degli anziani ai distretti">Favorire l&#8217;accesso degli anziani ai distretti</a>
                            </h3>
                        </div>
                    </div>
                </div> <!-- ./td-block-span12 -->
                                <div class="td-block-span12">
                    <div class="td_module_8 td_module_wrap">
                        <div class="item-details">
                            <span class="authority">Azienda Usl Toscana Nord Ovest</span>
                            <h3 class="entry-title td-module-title">
                                <a href="http://www.pisainformaflash.it/comunicato-stampa/medici-di-famiglia-in-pensione-pezzimenti-e-francesca/" rel="bookmark" title="In pensione Pezzimenti e Francesca">In pensione Pezzimenti e Francesca</a>
                            </h3>
                        </div>
                    </div>
                </div> <!-- ./td-block-span12 -->
                                <div class="td-block-span12">
                    <div class="td_module_8 td_module_wrap">
                        <div class="item-details">
                            <span class="authority">Cus - Centro Universitario Sportivo</span>
                            <h3 class="entry-title td-module-title">
                                <a href="http://www.pisainformaflash.it/comunicato-stampa/basket-il-cus-pisa-under-20-conquista-laccesso-alle-finali-del-campionato/" rel="bookmark" title="Basket: il Cus Pisa under 20 alle finali del campionato">Basket: il Cus Pisa under 20 alle finali del campionato</a>
                            </h3>
                        </div>
                    </div>
                </div> <!-- ./td-block-span12 -->
                                <div class="td-block-span12">
                    <div class="td_module_8 td_module_wrap">
                        <div class="item-details">
                            <span class="authority">Cus - Centro Universitario Sportivo</span>
                            <h3 class="entry-title td-module-title">
                                <a href="http://www.pisainformaflash.it/comunicato-stampa/rugby-i-cinghiali-bianchi-del-cus-pisa-alle-finali-nazionali/" rel="bookmark" title="Rugby: i &#8216;Cinghiali Bianchi&#8217; alle finali nazionali">Rugby: i &#8216;Cinghiali Bianchi&#8217; alle finali nazionali</a>
                            </h3>
                        </div>
                    </div>
                </div> <!-- ./td-block-span12 -->
                                <div class="td-block-span12">
                    <div class="td_module_8 td_module_wrap">
                        <div class="item-details">
                            <span class="authority">Università di Pisa</span>
                            <h3 class="entry-title td-module-title">
                                <a href="http://www.pisainformaflash.it/comunicato-stampa/diplomati-i-primi-bim-manager/" rel="bookmark" title="Diplomati i primi &#8216;Bim manager&#8217;">Diplomati i primi &#8216;Bim manager&#8217;</a>
                            </h3>
                        </div>
                    </div>
                </div> <!-- ./td-block-span12 -->
                            </div>
        </div>

                                        </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    Anno 2010 di "PisaInforma" Redazionale on-line del Comparto Comunicazione del Comune di Pisa Direttore Carla Musetti Testata giornalistica iscritta al numero 43/07 del Registro Stampa del Tribunale di Pisa
                </div>
            </div>

            <div class="td-pb-span3 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-272980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-272980"><a href="http://www.pisainformaflash.it/termini-e-condizioni/">Termini e condizioni</a></li>
<li id="menu-item-272976" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-272976"><a href="http://www.pisainformaflash.it/privacy-policy/">Privacy Policy</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5aba68062c13c
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.pisainformaflash.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pisainformaflash.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.pisainformaflash.it/wp-content/themes/newsmag/js/tagdiv_theme.js?ver=2.3.5'></script>
<script type='text/javascript' src='http://www.pisainformaflash.it/wp-includes/js/comment-reply.min.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.pisainformaflash.it/wp-includes/js/wp-embed.min.js?ver=4.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.pisainformaflash.it/wp-content/themes/pisainformaflash/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.pisainformaflash.it/wp-content/themes/newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html><!-- WP Fastest Cache file was created in 0.12981081008911 seconds, on 27-03-18 17:49:26 --><!-- need to refresh to see cached version -->