<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Dopo il Tar anche il Consiglio di Stato dà ragione al Comune</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.pisainformaflash.it/xmlrpc.php" />

    <meta name="google-site-verification" content="gXd615lujdZM5QxuFR4PZT4M0MBaYhD8a29e6KvQhXc" />


    <meta name="description" content="L&#039;ordinanza prevede che i bus di collegamento Pisa-Firenze utilizzino il parcheggio del Pisamover " />        
    <!-- Twitter SDK -->
    <script>
        !function(d,s,id){
        var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
        if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
    </script>

    <meta property="og:image" content="http://www.pisainformaflash.it/wp-content/uploads/2018/04/csm_LEITNER_ropeways_PisaMover__3__8f91cb48ea.jpg" /><meta name="author" content="Elena Ferrara">
<link rel="alternate" type="application/rss+xml" title="Pisa Informa Flash &raquo; Feed" href="http://www.pisainformaflash.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pisa Informa Flash &raquo; Feed dei commenti" href="http://www.pisainformaflash.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.pisainformaflash.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.pisainformaflash.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='pift-theme-css'  href='http://www.pisainformaflash.it/wp-content/themes/newsmag/style.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='pift-theme-old-css'  href='http://www.pisainformaflash.it/wp-content/themes/pisainformaflash/old.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.pisainformaflash.it/wp-content/themes/pisainformaflash/style.css?ver=2.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pisainformaflash.it/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.pisainformaflash.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?libraries=places&#038;ver=4.5'></script>
<script type='text/javascript' src='http://www.pisainformaflash.it/wp-content/themes/pisainformaflash/assets/js/gmap.js?ver=4.5'></script>
<link rel='https://api.w.org/' href='http://www.pisainformaflash.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pisainformaflash.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pisainformaflash.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='E&#8217; caccia al ladro seriale' href='http://www.pisainformaflash.it/news/e-caccia-al-ladro-seriale/' />
<meta name="generator" content="WordPress 4.5" />
<link rel="canonical" href="http://www.pisainformaflash.it/news/dopo-il-tar-anche-il-consiglio-di-stato-da-ragione-al-comune/" />
<link rel='shortlink' href='http://www.pisainformaflash.it/?p=320580' />
<link rel="alternate" type="application/json+oembed" href="http://www.pisainformaflash.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pisainformaflash.it%2Fnews%2Fdopo-il-tar-anche-il-consiglio-di-stato-da-ragione-al-comune%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pisainformaflash.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pisainformaflash.it%2Fnews%2Fdopo-il-tar-anche-il-consiglio-di-stato-da-ragione-al-comune%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/www.pisainformaflash.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.5";
var td_get_template_directory_uri="http:\/\/www.pisainformaflash.it\/wp-content\/themes\/newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

    
    <!-- Google Analytics -->
    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-330003-22']);
      _gaq.push(['_trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

</head>


<body class="singular single single-pif_news postid-320580 dopo-il-tar-anche-il-consiglio-di-stato-da-ragione-al-comune td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CHIUDI</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-99228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-99228"><a href="http://www.pisainformaflash.it">PisaInforma</a></li>
<li id="menu-item-128374" class="menu-item menu-item-type-post_type_archive menu-item-object-pif_news current-menu-item menu-item-128374"><a href="http://www.pisainformaflash.it/archivio-news/">Notizie</a></li>
<li id="menu-item-128375" class="menu-item menu-item-type-post_type_archive menu-item-object-pif_event menu-item-128375"><a href="http://www.pisainformaflash.it/eventi-pisa/">Accade in città</a></li>
<li id="menu-item-128377" class="menu-item menu-item-type-post_type_archive menu-item-object-pif_reader_mail menu-item-128377"><a href="http://www.pisainformaflash.it/posta-dei-lettori-pisa/">Posta dei Lettori</a></li>
<li id="menu-item-272953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272953"><a href="http://www.pisainformaflash.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-272952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272952"><a href="http://www.pisainformaflash.it/contattaci/">Contattaci</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    </div>
            </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a href="http://www.pisainformaflash.it/"><img src="http://www.pisainformaflash.it/wp-content/uploads/2017/09/logo-pisainformaflash.png" alt=""/></a>
            </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a href="http://www.pisainformaflash.it/"><img src="http://www.pisainformaflash.it/wp-content/uploads/2017/09/logo-pisainformaflash.png" alt=""/></a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-99228"><a href="http://www.pisainformaflash.it">PisaInforma</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-pif_news current-menu-item td-menu-item td-normal-menu menu-item-128374"><a href="http://www.pisainformaflash.it/archivio-news/">Notizie</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-pif_event td-menu-item td-normal-menu menu-item-128375"><a href="http://www.pisainformaflash.it/eventi-pisa/">Accade in città</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-pif_reader_mail td-menu-item td-normal-menu menu-item-128377"><a href="http://www.pisainformaflash.it/posta-dei-lettori-pisa/">Posta dei Lettori</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-272953"><a href="http://www.pisainformaflash.it/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-272952"><a href="http://www.pisainformaflash.it/contattaci/">Contattaci</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.pisainformaflash.it/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>

    <div class="pift-sub-header-container">
        <div class="td-header-row td-header-border td-sub-header-menu">
            <div id="td-header-menu" role="navigation">

    <div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="sub-header-menu"><li id="menu-item-272954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-272954"><a target="_blank" href="http://www.comune.pisa.it/">Rete Civica Pisana</a></li>
<li id="menu-item-272974" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-272974"><a href="http://www.pisainformaflash.it/orario-dei-trasporti/">Orario dei trasporti</a></li>
<li id="menu-item-272973" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-272973"><a href="http://www.pisainformaflash.it/musei/">Musei</a></li>
<li id="menu-item-272972" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-272972"><a href="http://www.pisainformaflash.it/cinema/">Cinema</a></li>
<li id="menu-item-272971" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-272971"><a href="http://www.pisainformaflash.it/teatro-e-musica/">Teatro e Musica</a></li>
<li id="menu-item-272970" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-272970"><a href="http://www.pisainformaflash.it/meteo/">Meteo</a></li>
<li id="menu-item-272969" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-272969"><a href="http://www.pisainformaflash.it/numeri-utili/">Numeri Utili</a></li>
</ul></div>
    <div id="td-header-menu-social-icons">
        <a href="http://twitter.com/#!/PisaInforma" title="Pisa Informa Flash su Twitter" target="_blank"><img src="http://www.pisainformaflash.it/wp-content/themes/pisainformaflash/assets/images/ico-twitter.gif" alt=""></a>
        <a href="http://www.facebook.com/pages/Pisainformaflashit/348996251207" title="Pisa Informa Flash su Facebook.com" target="_blank"><img src="http://www.pisainformaflash.it/wp-content/themes/pisainformaflash/assets/images/ico-fb.png" alt=""></a>
        <a href="http://www.pisainformaflash.it/feed/?post_type=pif_news" title="Feed RSS Pisainformaflash.it" target="_blank"><img src="http://www.pisainformaflash.it/wp-content/themes/pisainformaflash/assets/images/ico-rss.gif" alt=""></a>
    </div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-320580" class="post-320580 pif_news type-pif_news status-publish has-post-thumbnail hentry pif_news_city-pisa post" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.pisainformaflash.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.pisainformaflash.it/archivio-news/"><span itemprop="title">Notizie</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Dopo il Tar anche il Consiglio di Stato dà ragione al Comune"><meta itemprop="url" content = "http://www.pisainformaflash.it/news/dopo-il-tar-anche-il-consiglio-di-stato-da-ragione-al-comune/">Dopo il Tar anche il Consiglio di Stato dà ragione al Comune</span></div>
            <ul class="td-category"></ul>
            <header>
                <h1 class="entry-title">Dopo il Tar anche il Consiglio di Stato dà ragione al Comune</h1>
                <div class="meta-info">
                    <a href="http://www.pisainformaflash.it/città-news/pisa/" title="Pisa">Pisa</a> - <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-03T17:22:06+00:00" >3 aprile 2018</time></div>                </div>

                <h2 class="entry-subtitle">Il 19 aprile l’ordinanza dirigenziale sui bus aeroportuali entra in vigore</h2>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pisainformaflash.it%2Fnews%2Fdopo-il-tar-anche-il-consiglio-di-stato-da-ragione-al-comune%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dopo+il+Tar+anche+il+Consiglio+di+Stato+d%C3%A0+ragione+al+Comune&url=http%3A%2F%2Fwww.pisainformaflash.it%2Fnews%2Fdopo-il-tar-anche-il-consiglio-di-stato-da-ragione-al-comune%2F&via=Pisa+Informa+Flash"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.pisainformaflash.it/news/dopo-il-tar-anche-il-consiglio-di-stato-da-ragione-al-comune/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.pisainformaflash.it/news/dopo-il-tar-anche-il-consiglio-di-stato-da-ragione-al-comune/&amp;media=http://www.pisainformaflash.it/wp-content/uploads/2018/04/csm_LEITNER_ropeways_PisaMover__3__8f91cb48ea.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="http://www.pisainformaflash.it/wp-content/uploads/2018/04/csm_LEITNER_ropeways_PisaMover__3__8f91cb48ea.jpg" data-caption=""><img width="800" height="533" class="entry-thumb td-modal-image" src="http://www.pisainformaflash.it/wp-content/uploads/2018/04/csm_LEITNER_ropeways_PisaMover__3__8f91cb48ea.jpg" alt="" title="csm_LEITNER_ropeways_PisaMover__3__8f91cb48ea"/></a></div>
        <p style="text-align: justify;">
<p style="text-align: justify;"><em>Pisa 3 marzo 2018</em><strong> &#8211;  Il comunicato dell&#8217;Amministrazione Comunale &#8211; </strong>La Toscana Aeroporti e la società Autostradale, <strong>dopo il pronunciamento del TAR, per loro negativo</strong> sulla richiesta di una sospensiva del provvedimento dirigenziale comunale emanato, erano <strong>ricorse al Consiglio di Stato</strong> per riformare la sentenza con la quale era stata respinta la loro richiesta di sospendere l’efficacia dell’ordinanza. Provvedimento con il quale si è disposto che, <strong>dal 19 aprile, i bus di collegamento Pisa Firenze</strong>, che oggi arrivano e partono davanti all’Aeroporto, si attestino invece al<strong> parcheggio di Via Aurelia del sistema Pisamover</strong>.</p>
<p style="text-align: justify;"><strong>Il Consiglio di Stato</strong> <strong>ha fissato</strong>, per la discussione, la Camera di Consiglio del<strong> 26 aprile</strong> 2018, <strong>respingendo l’istanza di misura cautelare</strong> monocratica con la quale Toscana Aeroporti e Autostradale sostenevano che l’esecuzione dell’ordinanza avesse bisogno di più tempo per adottare le misure applicative. <strong>Il Consiglio di Stato ha respinto anche</strong> la subordinata di abbreviazione dei termini del giudizio sulla sospensiva proposta dalla Toscana Aeroporti e dalla Autostradale che avevano <strong>chiesto di anticipare la Camera di Consiglio al 12 aprile</strong>.</p>
<p style="text-align: justify;">«Riguardo alle misure applicative, che hanno costituito motivo di preoccupazione da parte dei ricorrenti, vogliamo rassicurare tutti che, per il 19 aprile, le attività in corso possano essere completate, sulla base del lavoro intrapreso immediatamente dopo l’emanazione dell’ordinanza. Si tratta dell’area nella quale saranno attestati i bus, dei <strong>percorsi per gli utenti</strong>, della <strong>cartellonistica stradale</strong> e interna, dei servizi a disposizione – precisa l’amministratore unico della PisaMo<strong> </strong><strong>Fabrizio Cerri</strong> – e, molto importante, dell’<strong>orario di esercizio del People Mover, che sarà ampliato di tre ore</strong>, iniziando alle ore 4.30 del mattino con termine alle ore 1.30 della notte, per complessive 21 ore il giorno. Chiediamo per questo, a tutti i soggetti interessati, di partecipare alle attività di miglioramento dei servizi intraprese dal Comune, insieme alla Pisamover e alla PisaMo, dopo aver abbandonato il tavolo di confronto in attesa dei pronunciamenti del TAR e del Consiglio di Stato».</p>
<p style="text-align: justify;">«Questo pronunciamento del Consiglio di Stato <strong>conferma la solidità dell’ordinanza</strong> e rende fiduciosi per gli sviluppi futuri della vicenda. <strong>Il sistema Pisamover è un’infrastruttura di valore strategico per l’Aeroporto Galilei e per Pisa</strong> – sottolinea il <strong>sindaco</strong><strong>Marco Filippeschi</strong> – serve a facilitare il raggiungimento degli obiettivi di crescita, elevando la qualità della connessione tra l’Aeroporto e la Stazione Ferroviaria. Dà importanti benefici dal punto di vista ambientale, per la città e per il quartiere di San Marco-San Giusto in particolare. Per queste ragioni ha ottenuto un consistente f<strong>inanziamento dell’Unione Europea</strong>, richiesto dalla Regione. Spero si riprenda un’azione concorde per far ben decollare il servizio dei bus ricollocato e confido che si possa rilanciare il confronto con la Toscana Aeroporti affinché si possa arrivare a definire un accordo fra la Pisamover e la Toscana Aeroporti per una <strong>gestione integrata e professionale di tutti i servizi</strong>, al più alto livello di qualità».</p>
<p>&nbsp;</p>

                
        </div>


        <footer>
            
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pisainformaflash.it%2Fnews%2Fdopo-il-tar-anche-il-consiglio-di-stato-da-ragione-al-comune%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dopo+il+Tar+anche+il+Consiglio+di+Stato+d%C3%A0+ragione+al+Comune&url=http%3A%2F%2Fwww.pisainformaflash.it%2Fnews%2Fdopo-il-tar-anche-il-consiglio-di-stato-da-ragione-al-comune%2F&via=Pisa+Informa+Flash"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.pisainformaflash.it/news/dopo-il-tar-anche-il-consiglio-di-stato-da-ragione-al-comune/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.pisainformaflash.it/news/dopo-il-tar-anche-il-consiglio-di-stato-da-ragione-al-comune/&amp;media=http://www.pisainformaflash.it/wp-content/uploads/2018/04/csm_LEITNER_ropeways_PisaMover__3__8f91cb48ea.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.pisainformaflash.it/news/dopo-il-tar-anche-il-consiglio-di-stato-da-ragione-al-comune/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.pisainformaflash.it/news/dopo-il-tar-anche-il-consiglio-di-stato-da-ragione-al-comune/" data-text="Dopo il Tar anche il Consiglio di Stato dà ragione al Comune" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Elena Ferrara"></span><meta itemprop="datePublished" content="2018-04-03T17:22:06+00:00"><meta itemprop="dateModified" content="2018-04-03T17:22:06+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.pisainformaflash.it/news/dopo-il-tar-anche-il-consiglio-di-stato-da-ragione-al-comune/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pisainformaflash.it/wp-content/uploads/2017/09/logo-pisainformaflash.png"></span><meta itemprop="name" content="Pisa Informa Flash"></span><meta itemprop="headline " content="Dopo il Tar anche il Consiglio di Stato dà ragione al Comune"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pisainformaflash.it/wp-content/uploads/2018/04/csm_LEITNER_ropeways_PisaMover__3__8f91cb48ea.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget td_block_id_3111892466 td_uid_1_5ac39dc2398e5_rand td-pb-border-top"><h4 class="block-title"><span>Seguici sui Social</span></h4><div class="td_mod_wrap td-pb-padding-side"><div class="fb-page" data-href="https://www.facebook.com/Pisainformaflashit-348996251207" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div></div>
        <div class="td_block_wrap td_block_9 td_block_widget td-pb-border-top">
            <h4 class="block-title"><span>Accade in città</span></h4>
            <div class="td_block_inner">
                                                <div class="td-block-span12">
                    <div class="td_module_6 td_module_wrap">
                        <div class="td-module-thumb" style="width: 75px; max-height: 75px; overflow: hidden; vertical-align: middle;">
                                                            <a href="http://www.pisainformaflash.it/evento-pisa/benedizione-dei-mezzi-depoca-2/">
                                    <img width="720" height="960" src="http://www.pisainformaflash.it/wp-content/uploads/2018/04/Benedizione-mezzi-3.jpg" class="attachment-100x75 size-100x75 wp-post-image" alt="Benedizione mezzi 3" />                                </a>
                                                    </div>
                        <div class="item-details" style="margin-left: 85px;">
                            <h3 class="entry-title td-module-title">
                                <a href="http://www.pisainformaflash.it/evento-pisa/benedizione-dei-mezzi-depoca-2/" rel="bookmark" title="Benedizione dei mezzi d&#8217;epoca">Benedizione dei mezzi d&#8217;epoca</a>
                            </h3>
                            <div class="meta-info">
                                <div class="td-post-date">
                                    <time class="entry-date updated td-module-date" datetime="">il 08/04/2018</time>
                                </div>
                            </div>
                            <div class="td-excerpt">
                                Rievocazione in abiti vintage degli anni cinquanta e sessanta                            </div>
                        </div>
                    </div>
                </div> <!-- ./td-block-span12 -->
                                                <div class="td-block-span12">
                    <div class="td_module_6 td_module_wrap">
                        <div class="td-module-thumb" style="width: 75px; max-height: 75px; overflow: hidden; vertical-align: middle;">
                                                            <a href="http://www.pisainformaflash.it/evento-pisa/teatroffpink-is-the-new-black/">
                                    <img width="739" height="413" src="http://www.pisainformaflash.it/wp-content/uploads/2018/04/Bachi.jpg" class="attachment-100x75 size-100x75 wp-post-image" alt="Bachi" />                                </a>
                                                    </div>
                        <div class="item-details" style="margin-left: 85px;">
                            <h3 class="entry-title td-module-title">
                                <a href="http://www.pisainformaflash.it/evento-pisa/teatroffpink-is-the-new-black/" rel="bookmark" title="Teatroffpink is the new black">Teatroffpink is the new black</a>
                            </h3>
                            <div class="meta-info">
                                <div class="td-post-date">
                                    <time class="entry-date updated td-module-date" datetime="">dal 05/04/2018 al 08/04/2018</time>
                                </div>
                            </div>
                            <div class="td-excerpt">
                                Doppio appuntamento con TeatrOff tra Pisa e Lucca                            </div>
                        </div>
                    </div>
                </div> <!-- ./td-block-span12 -->
                                                <div class="td-block-span12">
                    <div class="td_module_6 td_module_wrap">
                        <div class="td-module-thumb" style="width: 75px; max-height: 75px; overflow: hidden; vertical-align: middle;">
                                                            <a href="http://www.pisainformaflash.it/evento-pisa/diritti-e-doveri-del-cittadino-nel-contenzioso-con-aer/">
                                    <img width="300" height="225" src="http://www.pisainformaflash.it/wp-content/uploads/2010/10/14725_Camera-di-Commercio.jpg" class="attachment-100x75 size-100x75 wp-post-image" alt="14725_Camera-di-Commercio" srcset="http://www.pisainformaflash.it/wp-content/uploads/2010/10/14725_Camera-di-Commercio.jpg 300w, http://www.pisainformaflash.it/wp-content/uploads/2010/10/14725_Camera-di-Commercio-180x135.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                                                    </div>
                        <div class="item-details" style="margin-left: 85px;">
                            <h3 class="entry-title td-module-title">
                                <a href="http://www.pisainformaflash.it/evento-pisa/diritti-e-doveri-del-cittadino-nel-contenzioso-con-aer/" rel="bookmark" title="Diritti e doveri del cittadino nel contenzioso con AER">Diritti e doveri del cittadino nel contenzioso con AER</a>
                            </h3>
                            <div class="meta-info">
                                <div class="td-post-date">
                                    <time class="entry-date updated td-module-date" datetime="">il 10/04/2018</time>
                                </div>
                            </div>
                            <div class="td-excerpt">
                                Cosa si può non pagare con la Rottamazione bis                            </div>
                        </div>
                    </div>
                </div> <!-- ./td-block-span12 -->
                                                <div class="td-block-span12">
                    <div class="td_module_6 td_module_wrap">
                        <div class="td-module-thumb" style="width: 75px; max-height: 75px; overflow: hidden; vertical-align: middle;">
                                                            <a href="http://www.pisainformaflash.it/evento-pisa/pedigree-2/">
                                    <img width="1280" height="852" src="http://www.pisainformaflash.it/wp-content/uploads/2018/04/PEDIGREE-1-foto-Eleonora-Cavallo_.jpg" class="attachment-100x75 size-100x75 wp-post-image" alt="PEDIGREE 1 foto Eleonora Cavallo_" />                                </a>
                                                    </div>
                        <div class="item-details" style="margin-left: 85px;">
                            <h3 class="entry-title td-module-title">
                                <a href="http://www.pisainformaflash.it/evento-pisa/pedigree-2/" rel="bookmark" title="Pedigree">Pedigree</a>
                            </h3>
                            <div class="meta-info">
                                <div class="td-post-date">
                                    <time class="entry-date updated td-module-date" datetime="">il 06/04/2018</time>
                                </div>
                            </div>
                            <div class="td-excerpt">
                                Il nuovo lavoro di Babilonia Teatri                            </div>
                        </div>
                    </div>
                </div> <!-- ./td-block-span12 -->
                                                <div class="td-block-span12">
                    <div class="td_module_6 td_module_wrap">
                        <div class="td-module-thumb" style="width: 75px; max-height: 75px; overflow: hidden; vertical-align: middle;">
                                                            <a href="http://www.pisainformaflash.it/evento-pisa/versiliesi-sulle-rive-dellarno-4/">
                                    <img width="607" height="800" src="http://www.pisainformaflash.it/wp-content/uploads/2018/04/andreozzi_web.jpg" class="attachment-100x75 size-100x75 wp-post-image" alt="andreozzi_web" />                                </a>
                                                    </div>
                        <div class="item-details" style="margin-left: 85px;">
                            <h3 class="entry-title td-module-title">
                                <a href="http://www.pisainformaflash.it/evento-pisa/versiliesi-sulle-rive-dellarno-4/" rel="bookmark" title="Versiliesi sulle rive dell&#8217;Arno">Versiliesi sulle rive dell&#8217;Arno</a>
                            </h3>
                            <div class="meta-info">
                                <div class="td-post-date">
                                    <time class="entry-date updated td-module-date" datetime="">dal 07/04/2018 al 18/04/2018</time>
                                </div>
                            </div>
                            <div class="td-excerpt">
                                Le opere di 6 noti ed apprezzati artisti                             </div>
                        </div>
                    </div>
                </div> <!-- ./td-block-span12 -->
                                                <div class="td-block-span12">
                    <div class="td_module_6 td_module_wrap">
                        <div class="td-module-thumb" style="width: 75px; max-height: 75px; overflow: hidden; vertical-align: middle;">
                                                            <a href="http://www.pisainformaflash.it/evento-pisa/la-festa-dei-pensionati/">
                                    <img width="1280" height="768" src="http://www.pisainformaflash.it/wp-content/uploads/2018/04/IMG-20170213-WA0002.jpg" class="attachment-100x75 size-100x75 wp-post-image" alt="IMG-20170213-WA0002" />                                </a>
                                                    </div>
                        <div class="item-details" style="margin-left: 85px;">
                            <h3 class="entry-title td-module-title">
                                <a href="http://www.pisainformaflash.it/evento-pisa/la-festa-dei-pensionati/" rel="bookmark" title="La festa dei pensionati">La festa dei pensionati</a>
                            </h3>
                            <div class="meta-info">
                                <div class="td-post-date">
                                    <time class="entry-date updated td-module-date" datetime="">il 05/04/2018</time>
                                </div>
                            </div>
                            <div class="td-excerpt">
                                Tavola rotonda e pranzo                            </div>
                        </div>
                    </div>
                </div> <!-- ./td-block-span12 -->
                                                <div class="td-block-span12">
                    <div class="td_module_6 td_module_wrap">
                        <div class="td-module-thumb" style="width: 75px; max-height: 75px; overflow: hidden; vertical-align: middle;">
                                                            <a href="http://www.pisainformaflash.it/evento-pisa/il-collegio-dei-geometri-di-pisa-dona-un-defibrillatore-al-fermi-di-pontedera/">
                                    <img width="640" height="480" src="http://www.pisainformaflash.it/wp-content/uploads/2012/08/35577_Defibrillatore-Pisa.jpg" class="attachment-100x75 size-100x75 wp-post-image" alt="35577_Defibrillatore-Pisa" srcset="http://www.pisainformaflash.it/wp-content/uploads/2012/08/35577_Defibrillatore-Pisa.jpg 640w, http://www.pisainformaflash.it/wp-content/uploads/2012/08/35577_Defibrillatore-Pisa-180x135.jpg 180w" sizes="(max-width: 640px) 100vw, 640px" />                                </a>
                                                    </div>
                        <div class="item-details" style="margin-left: 85px;">
                            <h3 class="entry-title td-module-title">
                                <a href="http://www.pisainformaflash.it/evento-pisa/il-collegio-dei-geometri-di-pisa-dona-un-defibrillatore-al-fermi-di-pontedera/" rel="bookmark" title="Il collegio dei geometri di Pisa dona un defibrillatore al “Fermi” di Pontedera">Il collegio dei geometri di Pisa dona un defibrillatore al “Fermi” di Pontedera</a>
                            </h3>
                            <div class="meta-info">
                                <div class="td-post-date">
                                    <time class="entry-date updated td-module-date" datetime="">il 07/04/2018</time>
                                </div>
                            </div>
                            <div class="td-excerpt">
                                Il corso dedicato agli studenti tenuto dallo stesso dottor Cecchini sull'utilizzo dell’attrezzatura                            </div>
                        </div>
                    </div>
                </div> <!-- ./td-block-span12 -->
                                                <div class="td-block-span12">
                    <div class="td_module_6 td_module_wrap">
                        <div class="td-module-thumb" style="width: 75px; max-height: 75px; overflow: hidden; vertical-align: middle;">
                                                            <a href="http://www.pisainformaflash.it/evento-pisa/donna-dogni-lode-degna/">
                                    <img width="605" height="870" src="http://www.pisainformaflash.it/wp-content/uploads/2018/04/concerto-donne.jpg" class="attachment-100x75 size-100x75 wp-post-image" alt="concerto donne" />                                </a>
                                                    </div>
                        <div class="item-details" style="margin-left: 85px;">
                            <h3 class="entry-title td-module-title">
                                <a href="http://www.pisainformaflash.it/evento-pisa/donna-dogni-lode-degna/" rel="bookmark" title="Donna, d&#8217;ogni lode degna">Donna, d&#8217;ogni lode degna</a>
                            </h3>
                            <div class="meta-info">
                                <div class="td-post-date">
                                    <time class="entry-date updated td-module-date" datetime="">il 06/04/2018</time>
                                </div>
                            </div>
                            <div class="td-excerpt">
                                Concerto del coro femminile J. S. Bach                            </div>
                        </div>
                    </div>
                </div> <!-- ./td-block-span12 -->
                
                <div class="td-block-span12" style="text-align: right; padding-bottom: 15px;">
                    <a href="http://www.pisainformaflash.it/eventi-pisa/">vedi tutti gli eventi</a>
                </div>
            </div>
        </div>

        
        <div class="td_block_wrap td_block_9 td_block_widget td-pb-border-top">
            <h4 class="block-title"><span>Ultime notizie da . . .</span></h4>
            <div class="td_block_inner">
                                <div class="td-block-span12">
                    <div class="td_module_8 td_module_wrap">
                        <div class="item-details">
                            <span class="authority">Comune di Cascina</span>
                            <h3 class="entry-title td-module-title">
                                <a href="http://www.pisainformaflash.it/comunicato-stampa/il-suap-verso-la-completa-digitalizzazione/" rel="bookmark" title="Il Suap verso la completa digitalizzazione">Il Suap verso la completa digitalizzazione</a>
                            </h3>
                        </div>
                    </div>
                </div> <!-- ./td-block-span12 -->
                                <div class="td-block-span12">
                    <div class="td_module_8 td_module_wrap">
                        <div class="item-details">
                            <span class="authority">Comune di Vicopisano</span>
                            <h3 class="entry-title td-module-title">
                                <a href="http://www.pisainformaflash.it/comunicato-stampa/corso-di-difesa-femminile-consegnati-i-diplomi-alle-partecipanti/" rel="bookmark" title="Corso di difesa femminile, consegnati i diplomi alle partecipanti">Corso di difesa femminile, consegnati i diplomi alle partecipanti</a>
                            </h3>
                        </div>
                    </div>
                </div> <!-- ./td-block-span12 -->
                                <div class="td-block-span12">
                    <div class="td_module_8 td_module_wrap">
                        <div class="item-details">
                            <span class="authority">4 Volley Academy Calci</span>
                            <h3 class="entry-title td-module-title">
                                <a href="http://www.pisainformaflash.it/comunicato-stampa/vittime-di-reati-violenti-scade-il-12-aprile-il-termine-per-la-domanda-di-indennizzo/" rel="bookmark" title="Vittime di reati violenti: scade il 12 aprile il termine per la domanda di indennizzo">Vittime di reati violenti: scade il 12 aprile il termine per la domanda di indennizzo</a>
                            </h3>
                        </div>
                    </div>
                </div> <!-- ./td-block-span12 -->
                                <div class="td-block-span12">
                    <div class="td_module_8 td_module_wrap">
                        <div class="item-details">
                            <span class="authority">Comune di Cascina</span>
                            <h3 class="entry-title td-module-title">
                                <a href="http://www.pisainformaflash.it/comunicato-stampa/asili-nido-comunali-via-alle-iscrizioni/" rel="bookmark" title="Asili nido comunali, via alle iscrizioni ">Asili nido comunali, via alle iscrizioni </a>
                            </h3>
                        </div>
                    </div>
                </div> <!-- ./td-block-span12 -->
                                <div class="td-block-span12">
                    <div class="td_module_8 td_module_wrap">
                        <div class="item-details">
                            <span class="authority">Azienda Ospedaliero-Universitaria Pisana</span>
                            <h3 class="entry-title td-module-title">
                                <a href="http://www.pisainformaflash.it/comunicato-stampa/accreditamento-punti-nascita-sicilia-per-la-formazione-scelto-professionista-dellaoup/" rel="bookmark" title="Accreditamento punti nascita Sicilia: per la formazione scelto professionista dell&#8217;Aoup">Accreditamento punti nascita Sicilia: per la formazione scelto professionista dell&#8217;Aoup</a>
                            </h3>
                        </div>
                    </div>
                </div> <!-- ./td-block-span12 -->
                                <div class="td-block-span12">
                    <div class="td_module_8 td_module_wrap">
                        <div class="item-details">
                            <span class="authority">Asd Cierre Pisa</span>
                            <h3 class="entry-title td-module-title">
                                <a href="http://www.pisainformaflash.it/comunicato-stampa/ritmica-alle-pisane-due-titoli-regionali/" rel="bookmark" title="Ritmica, alle pisane due titoli regionali">Ritmica, alle pisane due titoli regionali</a>
                            </h3>
                        </div>
                    </div>
                </div> <!-- ./td-block-span12 -->
                            </div>
        </div>

                                        </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    Anno 2010 di "PisaInforma" Redazionale on-line del Comparto Comunicazione del Comune di Pisa Direttore Carla Musetti Testata giornalistica iscritta al numero 43/07 del Registro Stampa del Tribunale di Pisa
                </div>
            </div>

            <div class="td-pb-span3 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-272980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-272980"><a href="http://www.pisainformaflash.it/termini-e-condizioni/">Termini e condizioni</a></li>
<li id="menu-item-272976" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-272976"><a href="http://www.pisainformaflash.it/privacy-policy/">Privacy Policy</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5ac39dc23e37e
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.pisainformaflash.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pisainformaflash.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.pisainformaflash.it/wp-content/themes/newsmag/js/tagdiv_theme.js?ver=2.3.5'></script>
<script type='text/javascript' src='http://www.pisainformaflash.it/wp-includes/js/comment-reply.min.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.pisainformaflash.it/wp-includes/js/wp-embed.min.js?ver=4.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.pisainformaflash.it/wp-content/themes/pisainformaflash/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.pisainformaflash.it/wp-content/themes/newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html><!-- WP Fastest Cache file was created in 0.096863031387329 seconds, on 03-04-18 17:29:06 -->